Bienvenue dans
La Nadazone
Changer le design :
[Par défaut]   [Dark]
 
Progression : 0/100
Niv. expérience : 1

Forums  >  Raid Zombie - Bugs

>> Sujet :  Affichage texte attaque

Avatar
Inscrit le 29/01/2012
# Le 10 nov. 2012 à 17h10
[membre] Ximatique    
Salut.

J'ai repérer un petit bug à l'instant : quand on met une apostrophe dans un message d'attaque, il apparait dans le message de Sigma sous le code ' .

Je ne sais pas si ça le fait aussi pour les accents. A vérifier. :)





Ps : J'accepte les récompenses, les soins de zombies si possible, sinon comme tu veux.  ;)

______________________________
Nord ou Sud ? Ximatique n'a pas encore choisi son camp... Bientôt peut-être ?
Humain Population : 2 656   Pyramide Prestige : 3291   Carte Population carte : 0
Avatar
Inscrit le 03/03/2009
# Le 15 nov. 2012 à 20h17
C'est noté.

______________________________
Nord ou Sud ? Nadawoo n'a pas encore choisi son camp... Bientôt peut-être ?
Humain Population : 234   Pyramide Prestige : 9   Carte Population carte : 0
Avatar
Inscrit le 13/09/2011
# Le 18 nov. 2012 à 08h08
C'est pour les apostrophe ! " ' "

______________________________
Nord ou Sud ? 2303201002 n'a pas encore choisi son camp... Bientôt peut-être ?
Humain Population : 1 704   Pyramide Prestige : 1372   Carte Population carte : 0
Avatar
Inscrit le 13/09/2011
# Le 18 nov. 2012 à 08h08
C'est pour les apostrophe ! " ' "

______________________________
Nord ou Sud ? 2303201002 n'a pas encore choisi son camp... Bientôt peut-être ?
Humain Population : 1 704   Pyramide Prestige : 1372   Carte Population carte : 0
Avatar
Inscrit le 03/03/2009
# Le 04 mars 2013 à 22h53
C'est corrigé.

______________________________
Nord ou Sud ? Nadawoo n'a pas encore choisi son camp... Bientôt peut-être ?
Humain Population : 234   Pyramide Prestige : 9   Carte Population carte : 0

Répondre    Retour